?

Log in

computer.hilfe [entries|friends|calendar]
computer_hilfe

_about _entries _calendar _memories

[ userinfo | livejournal userinfo ]
[ calendar | livejournal calendar ]

neue CD [18.7.2010 _ 18:04h]

vanita
Hallo.

Ich hab mir am Freitag eine neue CD gekauft und mich schon sehr drauf gefreut. Als ich sie eben in den Laptop gelegt habe, kam das böse Erwachen in mehreren Schritten: Nachdem man UMixIt und Audacity installiert hat, kann man zwar mit den einzelnen Tonspuren rumspielen (hab ich kein Interesse dran, aber bitte) und sogar als .mp3 speichern (wenn man sich auch noch die LAME-Datei besorgt) - aber leider nur bei drei Songs. Die restlichen 13 tauchen gar nicht auf. In der Stereoanlage läuft die CD theoretisch, aber die ist anscheinend kaputt und springt immer wieder (auch bei anderen CDs).
Jetzt ist es natürlich meine eigene Doofheit, dass ich nicht drauf geachtet habe, dass das Logo auf der CD fehlt, das mir sagt, dass ich sie im Computer abspielen kann. Ärgerlich ist es trotzdem. (Oder gerade deswegen?)
Gibt es Tricks, wie ich doch noch an die Musik komme?

Ich würde mich echt freuen!
1 - _ antworten

Adobe Premiere Elements 8 SLOW please help [14.7.2010 _ 23:00h]

butterflyco
any of you use Premiere elements 8 ?
if so, please let me know why my video is so slow on propagating or loading in the background so i can work on it real time? i use corel video studio and its super fast, why would elements be slow?

o ya my PC is pretty fast with plenty of ram.





my virus Spyware removal blog
_ antworten

YouTube [17.3.2010 _ 18:36h]

missfragout
Ich habe seit Tagen das Problem, dass bei mir YouTube-Videos nicht geladen werden.
Das Videofenster wird zwar angezeigt, aber dort steht nur "An error occured, please try again later."
An meiner Firewall liegt's nicht, mein Adobe Flash Player ist auch aktuell.
Weiß jemand Rat?
4 - _ antworten

Backup [21.1.2010 _ 11:37h]

vanita
Hallo.

Ich habe mir vor kurzem bei Conrad ein Case für eine Festplatte aus meinem alten Computer zugelegt, um sie per USB an meinen Laptop anzuschließen. Bevor ich von Vista auf Windows 7 umsteige, wollte ich jetzt ein Backup machen, falls was schief geht.
Das Gehäuse bringt eine Software (BackupIni 1.18, Button Manager 5.097) mit, sodass man automatisch ein Backup machen kann, indem man nur auf einen Knopf drückt. Theoretisch. Als ich das eben versucht habe, kam immer nur die Meldung "Zugriff verweigert". Liegt das daran, dass Windows sich sozusagen im Betrieb schützt? Wie kann ich ein Backup von der Platte machen?

Für Hilfe wäre ich echt dankbar.
_ antworten

Desktop doppelt: Problem mit Laptop/Grafikkarte? [29.12.2009 _ 14:25h]

kampfzwerg
[ mood | anxious ]

Hallo liebe Leute!

Mein Problem: seit einem Tag ist auf meinem Laptop-Bildschirm alles doppelt zu sehen.

Foto und (große) Screenshots unter dem CutCollapse )

Versuche ich, die Treibersoftware zu aktualisieren, sagt mir das System, die wäre schon auf dem neusten Stand (glaube ich zwar nicht, weil da 2006 steht, aber nagut.) Meine Grafikarte ist die NVIDIA GeForce 8600M GS, das Betriebssystem ist Windows Vista, der Laptop ist ein Medion Akoya MD 96420 (von Aldi), bald zwei Jahre alt.

Hatte jemand schon mal so ein Problem oder irgendeine Idee, was passiert ist und was ich machen kann? :[

6 - _ antworten

[1.9.2009 _ 16:30h]

alienkid78
Hallo ihr Lieben,
 ich habe ein echt blödes Problem mit meinen Pc.
Seit einiger Zeit zeigt mir mein Pc in verschiedenen Webbrowsern Links nur noch in blauer Schrift an, einige Elemente werden nicht mehr angezeigt.
Ich kriege das Problem einfach nicht weg.
Hatte jemand vielleicht ein ähnliches Problem?
Irgendwelche Ahnungen, wo das Problem sein könnte?

Ich weiß auf jedenfall nicht mehr weiter.

Hier gibts noch ein Sreenshot, von LJ.
Ich glaube man erkennt das Problem.
Bild.Collapse )
2 - _ antworten

kostenloses Image? [10.8.2009 _ 19:12h]

vanita
[ mood | busy ]

Hallo.

Ich bin auf der Suche nach einem kostenlosen Image-Programm. Da ich so was noch nie benutzt habe, wäre es gut, wenn es halbwegs verständlich aufgebaut ist oder wenigstens 'ne gute Hilfe hat.
Ich will einfach mal alles, was jetzt auf meinem Laptop ist, auf DVD sichern, damit ich danach risikofrei Vista neuinstallieren und die Partiotionierung neugestalten kann. (Ja, ich weiß. War halt beim Laptop dabei, und ich hab gerade kein Geld für eine andere Version. *grummel*)

Habt Ihr Empfehlungen für mich?

3 - _ antworten

Vista ist lichtscheu geworden [23.7.2009 _ 10:30h]

vanita
[ mood | annoyed ]

Hallo!

Mein Laptop hat seit heute folgende seltsame Angewohnheit: Beim Hochfahren ist alles normal, aber sobald ich mich in Vista eingeloggt habe, wird der Bildschirm dunkler. Ich denke nicht, dass die Hintergrundbeleuchtung einfach im Eimer ist, weil der Bildschirm hell bleibt, solange ich mein Passwort noch nicht eingegeben habe. Wenn ich versuche, die Helligkeit höher zu stellen, wird mir angezeigt, dass ich schon am Anschlag sei.

Hat jemand einen Tipp, woran das liegt und vor allem was ich dagegen tun kann?

Danke!

_ antworten

[15.5.2009 _ 23:23h]

aniram_01
Hallo!

Seit Ende April habe ich Ärger mit Firefox. Es begann damit, dass ich von G-DATA gefragt wurde, ob ich folgende Änderung zulassen will: WGAsetup.job Darunter stand, dass versucht wird, einen neuen zeitgesteuerten Ablauf zu aktivieren (oder ähnlich, ich habe nicht mehr den kompletten Screenshot von G-DATA). Ich war mir unschlüssig, weil ja eine Woche vorher das Windows-Update ebenfalls als Virus erkannt wurde und habe auf "ja" geklickt. So weit, so gut. Oder auch nicht. Denn seitdem brüllt mich beim Hochfahren ständig dieses Fenster an:






Beim Speichern wollte er die Datei als "moz-screenshot.jpg" speichern. Also hängt es wohl mit Mozilla zusammen, der seitdem nicht mehr arbeitet. Oder wenn, dann nur mit Verspätung. Augenblicklich bin ich auf den Safari ausgewichen, der mindestens genauso langsam ist. Das bin ich absolut nicht gewohnt. Gefunden hab ich die Datei oder was auch immer unter den Mozilla Add-Ons bei den Plugins. Eine Bibliotheksdatei für den Windows Media Player liegt dort auch noch herum, obwohl ich seit mehr als einem Jahr iTunes nutze.

Deaktivieren bringt nichts, worauf ich hoffte, deinstallieren ist als Option überhaupt nicht vertreten und eigentlich gibt so ein Installations-Assistent Ruhe, wenn man einmal auf "Abbrechen" geklickt hat. Tut er aber nicht. De- und wieder installiert habe ich den Firefox schon einige Male, es fängt immer wieder von vorn an.

Ich bin froh über jeden Tipp! Danke schon mal im Voraus.
4 - _ antworten

[7.4.2009 _ 13:20h]

alienkid78
Hallo, ich hoffe irgendjemand ließt noch die Community, denn ich habe ein echt blödes Problem und ich schaffe es ohne Hilfe einfach nicht.
Also mein Problem ist folgendes: Autoplay auf einen unserer Pcs geht nicht mehr.
Der Pc erkennt auch z.B. keine neuen MP3-Players mehr, d.h der Wechseldatenträger wird auch nicht mehr im Abeitsplatz angezeigt.
Auch Cds werden nicht mehr automatisch gestartet.Im Arbeitsplatz werden sie zwar angezeigt, aber gehe ich mit einem Doppelklick drauf, komme ich sozusagen an die Daten ran. Der Automatische Startbildschirm wird aber nicht angezeigt.
Wie kann ich das wiederherstellen???
Bitte helft mir.
9 - _ antworten

Ordner löschen ... [11.11.2008 _ 5:19h]

inane
Moin moin,

Seit einiger Zeit dümpelt ein Überbleibsel des Spiels "Mafia" in meinem Startmenü rum, und ich bekomm das einfach nicht gelöscht.

screenshot ...Collapse )

Ich kann mir nicht erklären, woran's liegt. Ich komm' in den Ordner rein, es ist nix drin, aber sobald ich ihn löschen will, ob nun via explorer, Startmenü, oder dos box, bekomm' ich nur den Hinweis, dass die "Datei nicht gefunden" werden konnte.
Ich hab mich schon über junctions und hard links schlau gemacht, aber die werden anders dargestellt, sowas kann's also nicht sein. Auch einen Fehler in der MFT kann ich ausschließen, da chkdsk keine Fehler entdecken konnte.
System ist übrigens Vista Home Prem.

Vielleicht hatte jemand von Euch sowas schon mal und kann mir weiterhelfen?
2 - _ antworten

Winamp: "Bad DirectSound Driver" [20.10.2008 _ 15:24h]

strucksel
Hallo Leute!

Folgendes Problem:
Ich habe ein Fujitsu Siemens Lifebook C1020, mit Windows XP. Ja, ein uraltes.

Es war bis vor kurzem kaputt, also hat mein Bruder die Festplatte plattgemacht und XP neuinstalliert. Mein Problem ist jetzt, dass der Lappy kein Audiogerät mehr "hat", ich kann also keinen Ton abspielen (der Windows Startup Sound spielt auch nicht, gar nichts), und wenn ich z.B. bei Winamp versuche, was zu spielen, kommt
"Bad DirectSound Driver.
Please install proper drivers or select another device in configuration
Error Code: 8878000A
"

Meinen Bruder kann ich zurzeit nicht erreichen, und meine Google-Suche hilft mir irgendwie nicht wirklich weiter.
Versucht, beim Gerätemanager neue Treiber zu suchen und zu installieren, hab ich, aber die Treiber werden nicht gefunden.
Ich besitze keine Original WindowsCD (hat alles halt mein Bruder, und der wohnt... weit weg!), und ich weiß von meinem Lappy auch nur, dass es halt ein Lifebook C1020 ist...

wenn ihr mir irgendwie helfen könntet, wär ich euch unendlich dankbar. :/

5 - _ antworten

Task Manager unter Windows XP [17.10.2008 _ 2:42h]

inane
Hat von Euch schon mal jemand erlebt, dass beim Start des Task Managers *nur* die Netzwerk-Aktivität angezeigt wird? Alle Tabs sind weg, "Datei", "Optionen" ebenfalls, auch der Rahmen, den eigentlich jede Anwendung hat.
Meine Vermutung war ein Virus, da direkt vorher sich der Rechner schon seltsam verhielt (explorer-Fenster gingen nicht auf, Abmeldung war nicht möglich, Rechner bootete *sehr* langsam, auch in den safe mode), allerdings habe ich die Festplatte jetzt in einem anderen Rechner durch-checken lassen, und es wurde nur ein meiner Meinung nach relativ harmloser IRC flood dropper gefunden ...
9 - _ antworten

Hardware [1.10.2008 _ 19:27h]

aquietmess
Hallo,
also ich überlege mir gerade meinen PC aufzurüsten und hab da mal 'ne Frage, da ich einige alte Teile, wie z.B. den Arbeitsspeicher, eventuell weiter benutzen möchte.

Kann ich einen DDR-RAM Arbeitsspeicher auch auf ein Mainboard "stecken", dass schon einen DDR2-RAM Arbeitsspeicher hat?
2 - _ antworten

Farbig statt schwarz drucken? [25.9.2008 _ 15:33h]

___lastnite
Hallöchen, ich habe ein vielleicht etwas ungewöhnlich Anfrage...
Und zwar muss ich noch gefühlte 2 Millionen Seiten Text ausdrucken und möchte eigentlich nicht schon wieder meine gerade erst gekaufte schwarze Druckerpatrone dafür aufbrauchen. Ich habe aber noch reichlich Farbpatronen! Gibt es die Möglichkeit den Drucker entsprechend einzustellen, dass er schwarz z.B. blau ausdruckt?
Der Text liegt im PDF-Format vor und mein Drucker ist ein Brother DCP 115C
2 - _ antworten

Software für MP3-Bearbeitung [15.8.2008 _ 19:22h]

___lastnite
Hallo!

Ich suche ein Programm mit dem ich Musik zuschneiden kann. Also genauergesagt, ich will eine Mp3-Datei kürzen und auch von der Datengröße verkleinern. Nett wäre es auch, wenn ich am Ende ein Fade-Out einbauen könnte.
Ich hatte so ein Programm mal gehabt, erinner mich leider nicht mehr an den Namen... Kann mir jemand was empfehlen? Am Besten Freeware und nicht zuuuu kompliziert, weil ich computertechnisch etwas unbegabt bin.
Danke im Voraus :))
1 - _ antworten

DVDs brennen mit Windows Media Center [25.7.2008 _ 16:47h]

inane
Hallo allerseits,

Das Windows Media Center bietet ja die Möglichkeit, aufgezeichnete TV-Sendungen auf Daten- oder Video-DVD zu brennen. Das habe ich vorhin einmal ausprobiert; das Ergebnis war eine DVD mit Video, aber ohne Ton. ):
Kann mir da jemand weiterhelfen? Wie bekomme ich eine DVD gebrannt, bei der dann auch der Ton funktioniert?
Gegoogelt hab ich schon mal, allerdings finde ich keine wirklich hilfreichen Antworten, außer irgendwelche codec packs zu installieren. Und das möchte ich eigentlich vermeiden, weil codec packs gerne mal mehr kaputtmachen als zu helfen ...

(PS, Vista Home Premium SP1 hab ich)
Danke schonmal!
_ antworten

[15.7.2008 _ 10:54h]

franciss
hallo,
ich weiss nicht ob das hier so 100%ig reinpasst, aber weiss jemand von euch wie ich meine tags so hinbekomme?

Photobucket

über journal ->customize journal theme ->sidebars/tags gehts nicht :(
1 - _ antworten

WLAN Hilfe [31.5.2008 _ 11:24h]

babyelefant
[ mood | angry ]

Ich werde hier gerade wahnsinnig, ich bekomme in meiner Wohnung 19 verschiedene Access Points rein. Die Signalstärken sind alle ziemlich gut und da ist jetzt auch der Haken. Die stören sich natürlich alle (oder vielelicht stören die auch nur mein WLAN), jedenfalls hab ich jetzt schon alle 13 Kanäle ausprobiert, aber auf keinem eine wirkliche Verbesserung bemerkt. Ich hab ständig Verbindungsausfälle... vor ein Paar Monaten hab ich hier "nur" 8-10 WLANs reinbekommen, da war noch alles in Ordnung, aber mittelerweile ist's zum Kotzen. Ich hab aber auch keine Lust mir wieder überall Stolperfallen zu legen... Hat vielleicht noch jemand ne Idee?
Im Moment bin ich auf Kanal 1, da gehts einigermaßen, aber das kann sich jeden Moment auch wieder ändern

6 - _ antworten

navigation
[ viewing | most recent entries ]
[ go | earlier ]